<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kait"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kait/web/news/global",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "NINIEK KARMINI",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/",
    "contentId": "F2E4DOHUZJHA5ITX5ABMCE5LWI",
    "contentName": "Indonesia asks people to avoid coast near erupting volcano",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-26T01:38:10.278Z",
    "description": "Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks",
    "hasVideo": "false",
    "metaDescription": "Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Global",
                            "_id": "/news/global",
                            "path": "/news/global",
                          }
                        
                      ,
    "publishedDay": "25",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "kait",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="sKiWVpF1B8xon1FyiyR9SfMIyuoRn0fwtKIcSdB3_f4"/> <title>Indonesia asks people to avoid coast near erupting volcano</title> <meta name="keywords" content="AS,, Indonesia, Tsunami"> <meta name="news_keywords" content="AS,, Indonesia, Tsunami"/> <meta name="date" content="2018-12-26T01:38:10.278Z"/> <meta itemprop="description" name="description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.kait8.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/"> <meta name="twitter:title" content="Indonesia asks people to avoid coast near erupting volcano"/> <meta name="twitter:image" content="http://www.kait8.com/resizer/gBZFTXSYhQSMQ7pfA0HfrhsNIUg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta name="twitter:site" content="@Region8News"/> <meta name="twitter:creator" content="@Region8News"> <meta property="og:url" content="http://www.kait8.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/"/> <meta property="og:title" content="Indonesia asks people to avoid coast near erupting volcano"/> <meta itemprop="image" property="og:image" content="http://www.kait8.com/resizer/gBZFTXSYhQSMQ7pfA0HfrhsNIUg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> <meta property="og:description" content="Indonesian authorities are asking people near an island volcano to avoid the coast while eruptions and weather and sea conditions are monitored for tsunami risks"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.kait8.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="213753052169397"/> <meta property="fb:pages" content="87689783147"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/Region8News"> <link rel="amphtml" href="/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/?outputType=amp"> <meta name="author" content="NINIEK KARMINI"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.kait8.com",
        "logo": "http://www.kait8.com/pb/resources/images/rm_icons/kait-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/Region8News" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kait-logo.svg?v=43)}</style> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-features236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-services236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=43"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/business/legal/ask-the-attorney/" class="color-grey-dark">Ask The Attorney</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://region8connect.revrocket.us/n/#!/home" class="color-grey-dark">Region 8 CONNECT</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/food" class="color-grey-dark">Region 8 Eats</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/community/gr8-acts-of-kindness/" class="color-grey-dark">GR8 Acts of Kindness</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/education/teacher-of-the-year/" class="color-grey-dark">Teacher of the Year</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/community/energy-alert/" class="color-grey-dark">Energy Alert</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.kait8.com/home-pros/" class="color-grey-dark">Home Pros</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kait8.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kait8.com/video-gallery" class="">VIDEO</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health" class="">Health</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.kait8.com/programming/schedule/" class="">WHAT'S ON</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kait8.com/live" class="color-white">Region 8 News Live and Replay</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kait8.com/apps" class="color-white">Region 8 Digital Apps</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kait8.com/community/user-content/" class="color-white">See It - Snap It - Send It</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.kait8.com/video-gallery" class="color-white">Recent Video</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.kait8.com/tips/" class="color-white">Submit a News Tip</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.kait8.com/2018/12/06/kait-military-greetings/" class="color-white">KAIT Military Greetings</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/entertainment" class="color-white">Entertainment</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/politics" class="color-white">Politics</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/business" class="color-white">Business</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/consumer" class="color-white">Consumer</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/news/technology" class="color-white">Technology</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/news/oddities" class="color-white">Oddities</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/news/editorial" class="color-white">A Better Region 8</a> </li> <li class="list-unstyled padded padded-sm padded-right li-14"> <a href="/traffic/gas-prices" class="color-white">Pump Patrol</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/cams" class="color-white">Skycams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kait8.com/weatheralerts/" class="color-white">Weather Alerts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kait8.com/health/allergies/sneezecast/" class="color-white">Sneezecast</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/closings" class="color-white">Closings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.kait8.com/weather/stormtracker/" class="color-white">Central Dealerships Storm Tracker</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.kait8.com/apps/" class="color-white">Download Apps</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">Football Friday Night</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa/a-state" class="color-white">A-State Redwolves</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/ncaa/arkansas" class="color-white">Arkansas Razorbacks</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/nba" class="color-white">NBA</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/outdoors" class="color-white">Outdoors</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/military" class="color-white">Military</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/religion-today" class="color-white">Religion Today</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/a-family-for-me" class="color-white">A Family for Me</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/gr8-acts-of-kindness" class="color-white">GR8 Acts of Kindness</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/midday-guests" class="color-white">Midday Guests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/pets" class="color-white">Pets</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.kait8.com/road-trip/" class="color-white">Road Trip</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/health/medical-minute" class="color-white">NYIT Medical Minute</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/health/national" class="color-white">National</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kait8.com/programming/schedule/" class="color-white">What's On KAIT</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kait8.com/programming/me-time" class="color-white">Me Time With Frangela</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchKeyword=&searchLocation=-12785-Jonesboro&searchCategory=" class="color-white">KAIT Jobs</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.kait8.com/2018/12/10/show-us-your-elf/" class="color-white">Show Us Your Elf!</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.kait8.com/2018/11/05/paw-patrol-live-ticket-giveaway/" class="color-white">Paw Patrol Live Ticket Giveaway</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.kait8.com/2018/10/08/subway-standout-coach-contest/" class="color-white">Standout Coach Contest</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.kait8.com/2018/08/28/bartons-weather-umbrella-contest-entry/" class="color-white">Barton's Umbrella</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.kait8.com/2018/10/22/dwight-yoakam-ticket-giveaway/" class="color-white">Dwight Yoakam Ticket Giveaway</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kait-breaking/" data-url="/pb/api/v2/render/feature" data-website="kait" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kait-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kait"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1434-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1434" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1434",slotName:"kait/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Indonesia asks people to avoid coast near erupting volcano</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Indonesia asks people to avoid coast near erupting volcano" src="http://www.kait8.com/resizer/6ygwNXcDHCbE-WEzXzYozdKVSTA=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E2TJT4FPBVFRNFUESKWLEGZH6A.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> A photojournalist is silhouetted by the sunset as a lightning strike at a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (Fauzy Chaniago) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano&amp;url=http%3A%2F%2Fwww.kait8.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kait8.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F&amp;title=Indonesia+asks+people+to+avoid+coast+near+erupting+volcano', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Indonesia%20asks%20people%20to%20avoid%20coast%20near%20erupting%20volcano&amp;body=Read%20more%20on%20Indonesia%20asks%20people%20to%20avoid%20coast%20near%20erupting%20volcano%20at%20http%3A%2F%2Fwww.kait8.com%2F2018%2F12%2F26%2Findonesia-asks-people-avoid-coast-near-erupting-volcano%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">NINIEK KARMINI</span> <span class="font-bold">|</span> <span class="timestamp"> December 25, 2018 at 7:38 PM CST - Updated December 25 at 11:33 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>SUMUR, Indonesia (AP) — Indonesian authorities asked people to avoid the coast in areas where a tsunami killed more than 420 people last weekend in a fresh warning issued on the anniversary of the catastrophic 2004 Asian earthquake and tsunami.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The big waves that followed the eruption of Anak Krakatoa, or "Child of Krakatoa" island volcano, hit communities along the Sunda Strait on Saturday night. The eruption is believed to have set off a landslide on the volcano, displacing the water that slammed into Java and Sumatra islands.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Indonesia's Meteorology, Geophysics and Climatology Agency asked people late Tuesday to stay at least 500 meters (1,640 feet) and up to 1 kilometer (less than a mile) from the coastline along the strait, which lies between the two main islands. Government workers were monitoring Anak Krakatoa's eruptions and high waves and heavy rain were possible Wednesday, said agency head Dwikorita Karnawati.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"All these conditions could potentially cause landslides at the cliffs of the crater into the sea, and we fear that that could trigger a tsunami," she said at a news conference. She asked that communities to remain vigilant but not panic.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1379-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1379" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1379",slotName:"kait/web/news/global/F2E4DOHUZJHA5ITX5ABMCE5LWI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The struck without warning, taking people by surprise even in a country familiar with seismic disaster. No big earthquake shook the ground beforehand, and it hit at nighttime on a holiday weekend while people were enjoying concerts and other beach and resort activities.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A survivor pauses at a temporary shelter for those affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.kait8.com/resizer/LVahXt8nZ_KE5CxuNn131g9ZErU=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L4XJWH2CGRF57GP7MJ2JILVM5U.jpg" src="http://www.kait8.com/resizer/intgn3iC6irsqNN7Dx845GfobXQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L4XJWH2CGRF57GP7MJ2JILVM5U.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A survivor pauses at a temporary shelter for those affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It was a sharp contrast to the disaster that struck 14 years ago off the western coast of Indonesia's Sumatra island. An enormous 9.1 magnitude earthquake rocked the area the day after Christmas, creating gigantic waves that surged far inland swallowing everything in their path. The wall of water killed some 230,000 people in a dozen countries, most of them in Indonesia.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The devastation was vast, and the disaster was among the worst witnessed by the world in recent history. Recovery was slow, but some victims of the latest tsunami said Wednesday they remember the resilience of the people in hard-hit Banda Aceh, which is giving them hope that they too can rebuild their homes and their lives.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad315-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad315" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad315",slotName:"kait/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Owners reclaim their damaged cars from a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago)" data-src="http://www.kait8.com/resizer/te1f12Aj8MEjmdzKLxr__5wzqKI=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C46HIPG5BVAARJJ7IMIUX4JH6A.jpg" src="http://www.kait8.com/resizer/Z8rZNaT7_9FMYA-o4IchL64igDA=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C46HIPG5BVAARJJ7IMIUX4JH6A.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Owners reclaim their damaged cars from a resort affected by Saturday's tsunami in Carita, Indonesia, Tuesday, Dec. 25, 2018. Christmas celebrations traditionally filled with laughter and uplifting music were replaced by somber prayers for tsunami victims in an area hit without warning following a volcanic eruption, leaving hundreds of people dead and thousands homeless in disaster-prone Indonesia. (AP Photo/Fauzy Chaniago) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Beaches were largely empty in the hard-hit area of Carita, and police patrolled the area on motorbikes warning people to stay away from the coast. Some people defied the order, returning to what was left of their homes to begin cleaning up as heavy rain fell and waves pounded the shore.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad421-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad421" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad421",slotName:"kait/web/news/global/F2E4DOHUZJHA5ITX5ABMCE5LWI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Meanwhile, residents of Sumur village, which has been slow to receive aid due to roads being cut off, remained stunned by how quickly the tsunami hit. The beach, located just a few kilometers (miles) from the tourist island of Umang near Java's western tip, is popular for snorkeling and other water activities. The tsunami decimated the area, ripping houses from their foundations and bulldozing concrete buildings.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People clean up a mosque following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.kait8.com/resizer/5pB3EH4RNmo92j30q3ZcMhl2rOI=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GMHFL7GOMJH53OK7X56F4NB2ZI.jpg" src="http://www.kait8.com/resizer/LGaIvmZXlZVRfCmaPvbnG-ADDEc=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GMHFL7GOMJH53OK7X56F4NB2ZI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People clean up a mosque following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Scientists have said the tsunami's waves were recorded in several places at about 1 meter (3.3 feet) high, but residents of Sumur insisted they towered more than 3 meters (10 feet) there, possibly as high as 5 meters (16.4 feet). They said a soaring white wall of water roared toward them at high speeds, ripping trees out of the ground by their roots.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"There was no sign of a tsunami when we were at the beach. The sea didn't recede," said Tati Hayati, a housewife, who was enjoying a pleasant evening with 10 other people when the disaster hit. "It was calm and bright with the full moon."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="An Indonesian soldier inspects the damage at a tsunami-ravaged village in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.kait8.com/resizer/oR9HIKbZDp9PWtt--u_Z88oj3cY=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S7UY3LCAFNAPXLEY25YNJ7UY3A.jpg" src="http://www.kait8.com/resizer/LtrtVkySylHRr09SU0bweLZ4ruY=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S7UY3LCAFNAPXLEY25YNJ7UY3A.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> An Indonesian soldier inspects the damage at a tsunami-ravaged village in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>When she spotted high, fast-moving waves launching toward the shore, she ran to her car and managed to get inside. But she couldn't outrun it. She said the car was struck by three waves, breaking out the back window and filling the vehicle with gushing water.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1365-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1365" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1365",slotName:"kait/web/news/global/F2E4DOHUZJHA5ITX5ABMCE5LWI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"We were locked inside. The car was swaying in the waves and we thought we would all die," Hayati said. "We almost could not breathe and I almost gave up when I groped the key in the water and managed to open the door, and the water began to recede. We got out of the car and ran to safety."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People stand on top of a building in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim)" data-src="http://www.kait8.com/resizer/SDbwusm9_USewgRXF5jVak7TwIE=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QZVCD7Z5Z5BFFMX5UBLSM74KXA.jpg" src="http://www.kait8.com/resizer/qjLaNh1W_RTn86rIF4S2E21APNw=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QZVCD7Z5Z5BFFMX5UBLSM74KXA.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People stand on top of a building in Sumur village, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Achmad Ibrahim) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>More than 16,000 people were displaced from their homes and heavy equipment was urgently needed in the Sumur subdistrict near Ujung Kulon National Park to help get aid flowing and reach people who may be injured or trapped, said Sutopo Purwo Nugroho, spokesman for Indonesia's Disaster Mitigation Agency.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad775-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad775" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad775",slotName:"kait/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The death toll was 429, with more than 1,400 people injured and at least 128 missing, he said.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A doll lays outside a damaged house following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.kait8.com/resizer/2sKpF_OeG_7dLqb1tlsK0oHLOLc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4AETQHNK6RHPDFX2PQY6I4KUIM.jpg" src="http://www.kait8.com/resizer/31d8vzm54pOV8YWX9vpxJpjwBNQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4AETQHNK6RHPDFX2PQY6I4KUIM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A doll lays outside a damaged house following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Anak Krakatau formed in the early 20th century near the site of the cataclysmic 1883 eruption of Krakatoa, which killed more than 30,000 people and hurled so much ash that it turned day to night in the area and reduced global temperatures.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad978-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad978" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad978",slotName:"kait/web/news/global/F2E4DOHUZJHA5ITX5ABMCE5LWI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Anak Krakatau has been erupting since June and did so again 24 minutes before the tsunami, according to the geophysics agency.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Indonesian soldiers and people clean up the debris following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.kait8.com/resizer/VIo7pnZ1QARcJJ7no1NwFUkCr8w=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G3PUCERQP5FZHGMGPH2UE2HA2I.jpg" src="http://www.kait8.com/resizer/9rP5m2OhPLN5vn7F2dZleTQmYZ8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G3PUCERQP5FZHGMGPH2UE2HA2I.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Indonesian soldiers and people clean up the debris following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Associated Press writers Margie Mason and Ali Kotarumalos in Jakarta, Indonesia, contributed to this report.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A man cleans the debris at his shop following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana)" data-src="http://www.kait8.com/resizer/KG6d_Kt4Vkjqt3QLhonqCWJuxRU=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XCEZJFGC6ZGYFNGNZAJ47D4JNQ.jpg" src="http://www.kait8.com/resizer/pNyMCgUNO49FRCP2PAz6XrMA_I8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XCEZJFGC6ZGYFNGNZAJ47D4JNQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A man cleans the debris at his shop following the tsunami in Sumur, Indonesia, Tuesday, Dec. 25, 2018. The Christmas holiday was somber with prayers for tsunami victims in the Indonesian region hit by waves that struck without warning Saturday night. (AP Photo/Tatan Syuflana) (AP) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.kait8.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.kait8.com/2018/12/26/indonesia-asks-people-avoid-coast-near-erupting-volcano/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1181-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1181" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1181",slotName:"kait/web/news/global",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USAR0304" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kait" data-location-code="USAR0304" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAR0304,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.kait8.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/kait/wximages/SatRad_DMA_640.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="41" data-temp-c="5"> 41</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Jonesboro, AR</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.kait8.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-127502" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/25/us-says-nd-guatemalan-child-has-died-immigration-custody/"> <img class="width-full " alt="US says 2nd Guatemalan child has died in immigration custody" src="http://www.kait8.com/resizer/26YdG0Rcsjh7V76y33eNmVIURdQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HWFGLAZM2NATNKX7EFTIJA4YHU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/25/us-says-nd-guatemalan-child-has-died-immigration-custody/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; US says 2nd Guatemalan child has died in immigration custody</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">U.S. Customs and Border Protection said that the boy died shortly after midnight Tuesday.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/26/santa-honors-boys-christmas-wish-by-bringing-cancer-research/"> <img class="width-full " alt="Santa honors boy’s Christmas wish by bringing $1,200 for cancer research" src="http://www.kait8.com/resizer/r-AWUpimmQQngvRreDyUSSUdp5s=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5YJEOMIFJ5GQ7K6PYCLYIFVDPA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/santa-honors-boys-christmas-wish-by-bringing-cancer-research/"> Santa honors boy’s Christmas wish by bringing $1,200 for cancer research</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">After an 8-year-old asked Santa to borrow money for kids with cancer, word spread quickly among family friends and colleagues, and the boy found $1,200 under the tree Christmas morning.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1713-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1713" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1713",slotName:"kait/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-34701" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/26/police-woman-injured-accidental-shooting/"> <img class="width-full " alt="Police: Woman injured in accidental shooting" src="http://www.kait8.com/resizer/YCKT5sPU0smcSrO1Qp859GpsE2g=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ZKKUAUVUMVH2HB6DIP4RSHIXWA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/police-woman-injured-accidental-shooting/"> Police: Woman injured in accidental shooting</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Region 8 Newsdesk</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 9:16 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/26/japan-says-it-will-leave-iwc-resume-commercial-whaling/"> <img class="width-full " alt="Japan will resume commercial whaling, but not in Antarctic" src="http://www.kait8.com/resizer/H2IVgsA1nwO1ypT9yXKVJZAvAFw=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PVRA3DEF4JETZI3S2X42IFDGQA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/japan-says-it-will-leave-iwc-resume-commercial-whaling/"> Japan will resume commercial whaling, but not in Antarctic</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MARI YAMAGUCHI</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 8:48 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/bangladesh-opposition-demands-chief-election-official-quit/"> Bangladesh opposition demands chief election official quit</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>JULHAS ALAM</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 7:28 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/26/ministry-opens-doors-christmas-those-need/"> <img class="width-full " alt="Ministry opens doors on Christmas to those in need" src="http://www.kait8.com/resizer/UR8Kf--YKRo4taBv_KiPa6_rOao=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5BRYJGBOOBAX3CZMTDCDWWVAT4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/26/ministry-opens-doors-christmas-those-need/"> Ministry opens doors on Christmas to those in need</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Katie Woodall</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 7:23 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1759-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1759" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1759",slotName:"kait/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F2E4DOHUZJHA5ITX5ABMCE5LWI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.kait8.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 472 CR 766<br/>Jonesboro, AR 72401<br/>(870) 931-8888 </p> <a class="call-to-action uppercase color-white" href="http://www.kait8.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kait" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kait8.com" class="color-white">publicfile@kait8.com <br/> (870) 336-1817</a></li> <li><a href="http://webpubcontent.raycommedia.com/kait/PDF/latestKAITEEO.pdf" class="color-white">EEO</a></li> <li><a href="http://www.kait8.com/2018/08/28/kait-closed-captioning-service-support/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12785-Jonesboro" class="color-white">KAIT 8 Careers</a></li> <li><a href="http://www.kait8.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kait8.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Region8News" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Region8News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/kait" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@kait8.com" class="color-white">publicfile@kait8.com <br/> (870) 336-1817</a></li> <li><a href="http://webpubcontent.raycommedia.com/kait/PDF/latestKAITEEO.pdf" class="color-white">EEO</a></li> <li><a href="http://www.kait8.com/2018/08/28/kait-closed-captioning-service-support/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12785-Jonesboro" class="color-white">KAIT 8 Careers</a></li> <li><a href="http://www.kait8.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.kait8.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Region8News" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Region8News" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=43'></script> <script async src="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-index236d4df9438d4f910f78.js"></script>